PR
スポンサーリンク
オススメ外部記事!!

【PS4】アップデートVer6.71配信スタート!DLCが使用できなくなるエラーコード(CE-32809-2)に対応か!?

PS4
スポンサーリンク

『PS4』アップデートVer6.71配信開始

 

 

ソニーインタラクティブエンタテインメントは本日6月4日より、プレイステーション4 アップデートVer6.71 の配信を開始しました。

「動作の安定性を改善」以外の詳細は不明ですが、前回配信されたVer6.70で、ダウンロードコンテンツが使用できなくなるエラーコード(CE-32809-2)の問題が改善されるものと思われます。

アップデートファイル容量は463.9MBとなっています

 

PlayStation 4システムソフトウェア バージョン6.71アップデートについて

2019年6月4日から、システムソフトウェア バージョン6.71のアップデートを開始しました。

PS4のシステムソフトウェアは、常に最新のバージョンにアップデートしてお使いください。アップデートすることにより、機能の追加や操作性の改善、セキュリティーの強化ができます。

バージョン6.71で更新される主な機能

・システムソフトウェアにおいて、動作の安定性を改善しました。

 

管理人のコメント

コードヴェインプレイ中にもエラーコード出たけど改善されるかな

コメント

  1. またアプデかい

  2. ああ、だから後回しにしてたアンチャのDLCやろうと思っても出来なかったのか
    仕様かと思ったわ

  3. 動作の安定性を改善ではなくきちんと詳細を載せてほしいわ

タイトルとURLをコピーしました